<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="hu">
<head>
    <title>Gajdics Ottó: a földi sugárzásnak olyan 15-20 év múlva befellegzik - Média - Mediapiac.com</title>
    <meta name="description" content="Tavaly óriási lépésekkel haladt a Karc FM afelé, hogy olyan rádióvá váljon, amelyet az egész ország területén fogni lehet. Hogyan folytatódik a terjeszkedés? Hogyan indult a Karc FM a G-nap után? A televízió vagy a rádió a nehezebb műfaj? Hogyan alakul a rádiózás jövője? Minderről és még sok másról Gajdics Ottóval, a Karc FM ügyvezető-főszerkesztőjével beszélgettünk a rádióban. Tegezős interjú." />
    <meta name="keywords" content="Media **,Média,Mediapiac.com" />
    <meta name="author" content="fps web agency" />
    <meta name="robots" content="all" />
    <meta name="revisit-after" content="1 days" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta property="fb:admins" content="1232382417,1034568161, 634608094" />
    <meta property="og:title" content="Gajdics Ottó: a földi sugárzásnak olyan 15-20 év múlva befellegzik" />
    <meta property="og:description" content="Tavaly óriási lépésekkel haladt a Karc FM afelé, hogy olyan rádióvá váljon, amelyet az egész ország területén fogni lehet. Hogyan folytatódik a terjeszkedés? Hogyan indult a Karc FM a G-nap után? A televízió vagy a rádió a nehezebb műfaj? Hogyan alakul a rádiózás jövője? Minderről és még sok másról Gajdics Ottóval, a Karc FM ügyvezető-főszerkesztőjével beszélgettünk a rádióban. Tegezős interjú." />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="mediapiac.com" />
    <meta property="og:url" content="http://www.mediapiac.com/mediapiac/Gajdics-Otto-a-foldi-sugarzasnak-olyan-15-20-ev-mulva-befellegzik/114779" />
    <meta property="og:author" content="109237039114861" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:locale" content="hu_HU" />
    <meta property="og:image" content="http://www.mediapiac.com/uploads/articles/148/14779/lead_cropped_0.jpg" />
    <link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=all" title="Mediapiac.com összes cikke" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=fulltext" title="Mediapiac legfrissebb cikkei teljes tartalommal" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=fulltext2" title="Médiapiac utolsó 80 cikke teljes szöveggel" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=media" title="Média hírek" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=karrier" title="Karrier rovat hírei" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=marketing" title="Marketing hírek" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=fulltext3" title="Médiapiac utolsó 80 cikke teljes szöveggel és képpel" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=madartej" title="Madártej" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=podcast" title="Podcast-ok" />
        
    <base href="http://www.mediapiac.com/" />
    <link rel="stylesheet" href="http://www.mediapiac.com/caches/hu_HU/page/template/css/5.css/page_template_css_5.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.mediapiac.com/style/index.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.mediapiac.com/caches/hu_HU/style/layout_527.css" type="text/css" media="screen" />
    <!--[if lte IE 6]>
        <link rel="stylesheet" type="text/css" href="http://www.mediapiac.com/style/pngfix.css" />
    <![endif]-->
    <!--[if IE 8]>
        <link rel="stylesheet" type="text/css" href="http://www.mediapiac.com/style/ie_fixed.css" />
    <![endif]-->
    <link rel="shortcut icon" href="http://www.mediapiac.com/frames/favicon.ico" />

        
    

   <!-- <script type="text/javascript">
     window.___gcfg = {lang: 'hu'};
     (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
     })();
   </script>-->
    <meta name="google-site-verification" content="_EDLkYK2kAylTDK__L2T031FVR27KaqimHwhq-YedRI" />
    <!--[if IE]>
        <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
	<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "message": "A testre szabott kiszolgálás érdekében a tartalomszolgáltató a felhasználó számítógépén kis adatcsomagot, ún. cookie-t helyez el.",
    "dismiss": "Értettem",
    "link": "Adatvédelem",
    "href": "http://www.mediapiac.com/adatvedelem/"
  }
})});
</script>
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-J9NN3D" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-J9NN3D');</script>
<!-- End Google Tag Manager -->

        <!-- Google Code for Allpages -->
        <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
        <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 975511594;
        var google_conversion_label = "1rKTCPbO6QcQqsCU0QM";
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/975511594/?value=0&amp;label=1rKTCPbO6QcQqsCU0QM&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>
    <!-- default topcode -->
<div id="header"><div style="margin: 25px auto 0 auto;max-width: 970px;" class="banner-zone"><div id="zone3075509" class="goAdverticum"></div>


</div>
        <div class="default-header">
            <section id="header-top">

                <div class="wrapper">
                    <h2><a href="http://www.mediapiac.com/" title="" id="logo"><img src="/frames/logo.svg" alt="" /></a></h2>                    <ul class="social-chanels">
                        <li class="facebook"><a href="https://www.facebook.com/MEDIAPIAC" target="_blank"><!--Facebook--></a></li>
                       <!-- <li class="google"><a href="https://plus.google.com/u/0/101429552477670760264" target="_blank"></a></li>
                        <li class="twitter"><a href="https://twitter.com/mediapiac_com" target="_blank"></a></li>
                        <li class="youtube"><a href="https://www.youtube.com/user/mediapiac" target="_blank"></a></li>
                        <li class="soundcloud"><a href="https://soundcloud.com/mediapiac" target="_blank"></a></li>-->
                        <li class="rss-feed"><a href="rss/"><!--Rss Feed--></a></li>
                    </ul>

                    <a href="javascript:showNav();" title="Menü" id="nav-icon">
                        <span class="hamburger"><!--Nav Icon--></span><span class="text">Menü</span>
                    </a>
                    <a href="javascript:showSearch();" title="Keresés" id="search-icon">
                        <!--Search Icon-->
                    </a>
                </div>
            </section>
            <nav>
                <div class="wrapper">
                    <ul id="navigation">
                        <li class="media-market"><a href="mediapiac/" title="Média">Média</a></li><li class="marketing"><a href="marketing/" title="Marketing">Marketing</a></li><li class="career"><a href="karrier/" title="Karrier">Karrier</a></li><li class="podcast"><a href="4-0/" title="4.0">4.0</a></li><li class="birdmilk"><a href="muvhaz/" title="Művház">Művház</a></li><li class="who-is-who"><a href="ki-kicsoda/" title="Ki Kicsoda">Ki Kicsoda</a></li><li class="trending-now"><a href="https://www.mediapiac.com/trending-now/" title="Trending now">Trending now</a></li><li class="conference"><a href="konferencia/" title="Konferenciák - mediapiac.com">Konferenciák</a></li>                    </ul>
                    <form id="general-search" name="general-search" action="kereses/">
                        <input type="search" name="search" placeholder="mire keressünk?"
                               value=""/>
                    </form>
                </div>
            </nav>
        </div>

<div id="breadcrumbs"><div class="breadcrumbs-wrapper"><a href="http://www.mediapiac.com/" title="Címlap">Címlap</a> <span class="breadcrumbs-separator">/</span> <a href="/mediapiac" title="Médiapiac">Médiapiac</a> <span class="breadcrumbs-separator">/</span> <span>Gajdics Ottó: a földi sugárzásnak olyan 15-20 év múlva befellegzik</span></div></div>        
            <div class="maindata-container mobile" style="display: none">
            <h2>Gajdics Ottó: a földi sugárzásnak olyan 15-20 év múlva befellegzik</h2>
                    <div class="author-container">
                        
                        <div class="author-datas-container">
                                                            <span class="tag writer white">
                                                                                                                                                                <span>Bácskai Balázs</span>
                                                                                                                </span>
                                                        <span class="tag time white"><span>5</span> órája</span>
                                                            <span class="tag photo white">
                                    <span>Fotó: </span>
                                                                            Kurucz Árpád                                                                    </span>
                                                    </div>
                        <div class="clear"></div>
                    </div>
                    
                    <p></p>
                </div>

                            <div class="picture-container mediapiac">
                <div class="relative-container">
                    <img src="uploads/articles/148/14779/lead_cropped_0.jpg" width="1165" />
                    <div class="overlay-container"></div>
                </div>

                <div class="maindata-container">
                    <div class="author-container">
                        
                        <div class="author-datas-container">
                                                            <span class="tag writer white">
                                                                                                                                                                <span>Bácskai Balázs</span>
                                                                                                                </span>
                                                        <span class="tag time white"><span>5</span> órája</span>
                                                            <span class="tag photo white">
                                    <span>Fotó: </span>
                                                                            Kurucz Árpád                                                                    </span>
                                                    </div>
                        <div class="clear"></div>
                    </div>
                    <h2 >Gajdics Ottó: a földi sugárzásnak olyan 15-20 év múlva befellegzik</h2>
                    <p></p>
                </div>

                                    <span class="tag photo white">
                        <span>Fotó: </span>
                                                    Kurucz Árpád                                            </span>
                            </div>
            <div class="sharebuttons-container">
                <span class="st_fbrec_hcount" displayText="Facebook Recommend"></span>
                <span class="tag share">
                    <span class="othershare-container">
                        <a class="social-icon googleplus tag" href="javascript: window.open('https://plus.google.com/share?url=http://www.mediapiac.com/mediapiac/Gajdics-Otto-a-foldi-sugarzasnak-olyan-15-20-ev-mulva-befellegzik/114779','share-window','status=0,toolbar=0,loaction=0,menubar=0,resizable=1,width=500,height=260');"></a>
                        <a class="social-icon twitter tag" href="javascript: window.open('https://twitter.com/share?text=Gajdics Ottó: a földi sugárzásnak olyan 15-20 év múlva befellegzik - &url=http://www.mediapiac.com/mediapiac/Gajdics-Otto-a-foldi-sugarzasnak-olyan-15-20-ev-mulva-befellegzik/114779','share-window','status=0,toolbar=0,loaction=0,menubar=0,resizable=1,width=500,height=260');"></a>
                        <a class="social-icon linkedin tag" href="javascript: window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.mediapiac.com/mediapiac/Gajdics-Otto-a-foldi-sugarzasnak-olyan-15-20-ev-mulva-befellegzik/114779&title=Gajdics Ottó: a földi sugárzásnak olyan 15-20 év múlva befellegzik&summary=','share-window','status=0,toolbar=0,loaction=0,menubar=0,resizable=1,width=500,height=260')"></a>
                    </span>
                </span>
            </div>
        </div>
<div id="main-wrapper">
<div id="main">                        <!-- HA nincs lead kép akkor nem a header részben jeleníti meg a title adatokat hanem itt -->
            
            <div class="articlebody-content">
                <div class="lead-text">Tavaly óriási lépésekkel haladt a Karc FM afelé, hogy olyan rádióvá váljon, amelyet az egész ország területén fogni lehet. Hogyan folytatódik a terjeszkedés? Hogyan indult a Karc FM a G-nap után? A televízió vagy a rádió a nehezebb műfaj? Hogyan alakul a rádiózás jövője? Minderről és még sok másról Gajdics Ottóval, a Karc FM ügyvezető-főszerkesztőjével beszélgettünk a rádióban. Tegezős interjú.</div><div style="max-width: 780px;margin: 65px auto;" class="banner-zone"><!-- Goa3 beépítés: Cikk közi banner, 5584492 -->
<!-- <div id="zone5894036" class="goAdverticum"></div>-->
<div id="zone5584492" class="goAdverticum"></div>
</div><p><strong>Februárban lesz 5 éves a Karc FM. A rádió 2016 februárjában indult, amikor földindulásszerű változások voltak a médiatérben. Hogyan élted, éltétek meg ezt az időszakot?</strong></p>
<p>Az úgynevezett G-napot mi úgy éltük meg rádiózás szempontjából, hogy az a politikai közösség, amely – ne kerteljünk – Orbán Viktor szavazóbázisának kemény magja, és rajongásig szerette a Lánchíd Rádiót, egyszer csak elveszítette kedvenc adóját. Ezért elemi érdekünk, vágyunk volt, hogy ezt visszaadjuk a közösségnek. Nagy szerencsénkre akkor, amikor a Magyar Idők elindult  – a Napi Gazdaság kiadójának bázisán – a kiadónak volt egy nyertes pályázata erre a frekvenciára, amin most szólunk, de per alatt állt. Régebben itt a Gazdasági Rádió szólt, amely beperelte a Médiahatóságot, mert nem nyert. Bennünk viszont megszületett az ötlet, hogy el kell indítani legalább Budapesten egy rádiót, amivel a fővárosiak és az internetezők visszakapják azt a rádiós éthoszt, amit a Lánchíd Rádió jelentett a G-nap előtt.</p>
<p><strong>A Karc FM a te ötleted volt, vagy Liszkay Gáboré?</strong></p>
<p>Mindenről az a kis csapat döntött, amely a G-napon felállt, és utána is együtt maradt. Ebbe beletartozott természetesen Liszkay Gábor is. Úgy oldotta fel a peres szituációt a Médiahatóság, hogy a gazdasági rádió kapott egy másik frekvenciát – azon szól most a Trend FM. 2016. február 15-én pedig elindult a Karc FM egy kis budapesti adóként. A csapat régi lánchidasokból, közmédiásokból jött össze, de jöttek olyanok is, akik korábban kereskedelmi rádióknál dolgoztak. Heterogén társaság volt, de az alapállás, a filozófia, az értékrend ami alapján a műsorok készültek, az ugyanaz volt, mint a G-nap előtti Lánchíd Rádióban, magyarul egy vállaltan kormánypárti, keresztény-konzervatív értékek mentén szerkesztő adót indítottunk el. A kezdeti állapot egészen 2018 őszéig tartott, amikor is Simicska Lajos bezárta a Lánchíd Rádiót. Ez nekünk egy új perspektívát nyitott, azonnal meg is kerestük a megfelelő jogászokat, hogy adjanak tanácsot, hogyan tudnánk átvenni azt a hálózatot, amit országszerte felépítettünk annak idején. Szerencsére a Médiahatóság engedélyezte ezt a folyamatot.</p>
<p><strong>Ez hány települést jelentett?</strong></p>
<p>Ettől kezdve sugározhattunk Tatabányán, Zalaegerszegen, Székesfehérváron, Balatonfüreden, Győrben, Kaposváron, Szombathelyen, Pécsen, Siklóson, Dunaújvárosban és Szigetváron is.</p>
<p><strong>A Lánchíd Rádió elvesztése, a G-nap ügyvezető-főszerkesztői pozícióban ért. Hogyan élted ezt meg?</strong></p>
<p>Ez derült égből a villámcsapás esete volt. Minimális idő állt rendelkezésre, hogy mérlegeljek. Úgy döntöttem, hogy ha Liszkay Gábor feláll az egész rendszer éléről, akkor én is felállok a rádió éléről. Mindegyik kollegámnak, aki akkor fölhívott és akivel beszéltem, azt mondtam, hogy nyugodjatok meg, maradjatok a helyeteken, mert nekem gőzöm nincs, hogy mi lesz. A rádió fontos az embereknek, mindenki tegye a dolgát a továbbiakban is, velem nem kell törődni. Gyakorlatilag egy sötét homályba ugrottam be és oda nem akartam magammal rántani senkit: nem hívtam, nem köteleztem, nem zsaroltam senkit, hogy jöjjön velem. A legközvetlenebb helyettesemnek is azt mondtam: maradj és segíts a többieknek.</p>
<p><strong>A Lánchíd Rádió után végső soron logikus, hogy rád bízták a Karc FM vezetését. Vagy esetleg konkurálnod kellett valakivel?</strong></p>
<p>Ebben a rendszerben, amiről beszéltünk: Hír TV-Magyar Nemzet-Lánchíd Rádió én mindig is ilyen – így mondják ezt a szakmában – fregoli szerkesztő voltam, akit mindig le lehetett akasztani a szögről és oda lehetett tenni, ahol a legnagyobb szükség van rá. Nyilvánvaló, hogy amikor a rádió ötlet szintjén felvetődött, nem volt kérdés, hogy ez az én dolgom lesz. Én szerveztem meg a csapatot, majd közösen készítettük el a műsorstruktúrát, ez evidencia volt.</p>
<p><strong>Emellett van rádiós végzettséged és a '90-es években is rádióztál...</strong></p>
<p>Kiskunfélegyházán, ahol csináltunk egy helyi adót Szíriusz Rádió néven, komoly tapasztalatokat szereztem arról, hogy mit jelent egy rádió felépítése, elindítása, üzemeltetése. A mai napig szól, de most már a Rádió 1 hálózatába tartozik. Ott tanultuk meg, hogy micsoda felelősséggel jár mindez és milyen irtózatos munka pusztán a hangoddal hatást elérni a hallgatóság körében. Ez egy nagyon jó tanulási lehetőség volt és ezt a tapasztalatot sikerült elmélyíteni elméleti szinten az ELTE Szociológiai Intézetében, ahol akkoriban indult egy posztgraduális médiaképzés. Ezt végeztem el rádiós szakon. Volt olyan időszak, amikor egyszerre tanultam és csináltam a rádiót és volt olyan is, amikor munkanélküli voltam a tanulás mellett. Ez egy bonyolult szituáció volt, akkoriban jöttek-mentek a médiumok, az ember hirtelen mindenen kívül találhatta magát, különösen, ha jobboldali, konzervatív volt. Akkoriban még a médiaegyensúlyt úgy definiálták, hogy csak baloldali orgánumok létezhetnek – amelyek függetlennek mondják magukat. Ezen sokat élcelődtem akkoriban is, de 2000 után a helyzet sokat javult, akkoriban a Magyar Nemzet-Hír TV-Lánchíd Rádió hármas létrejötte már nagyon jelentős médiaerőteret jelentett. Ha nem is tudtuk teljesen ellensúlyozni a baloldali fölényt, de az, ami ma számszerűen már kiegyensúlyozódott, akkor indult el. Ezt akartuk folytatni és ebben a folyamatban, valamint a Karc FM életében is egy óriási lépés volt, amikor a korábban kialakított országos hálózatot végre visszakaptuk – visszakapták a hallgatók. Nem álltunk meg itt. A lényeg, hogy még az idén beindítjuk a kecskeméti, nagykanizsai adóinkat. A soproni Karc FM decemberben startolt. Már nem maradt más feladatunk, mint a gyöngyösi frekvenciának a beüzemelése, és akkor 20 helyen fogunk szólni az országban.</p>
<p><strong>Ez akkor országos lefedettséget jelent, hiszen észak-dél viszonylatban Budapesten és Szegeden is szól a Karc FM, kelet-nyugat szempontjából pedig lehet fogni Debrecenben és Sopronban is.</strong></p>
<p>Úgy mondanám, hogy kvázi országos, de megyünk tovább. Három nagyon fontos megyeszékhely van, ahova szeretnénk eljutni idén: Salgótarján, Szolnok és Békéscsaba, ezeken a helyeken van a térképen még egy fehér sáv, ahol nem vagyunk jelen. Ezt mindenképpen pótolni szeretnénk. Ha ezek megvannak, még akkor is lesznek olyan területek, ahol a vétel minőségének javítása érdekében, ha a hatóság ír ki pályázatot, akkor pályázni fogunk. Fontos, hogy az elnyert frekvenciák közösségi frekvenciák, ami azt jelenti, hogy nem kell fizetni frekvenciahasználati díjat, mint a kereskedelmi rádióknak, ebből fakadóan könnyebb ezeknek az üzemeltetése, viszont elvárja a hatóság – joggal –, hogy a műsoraink kétharmada legyen közszolgálati jellegű.</p>
<p><strong>Ez mit jelent pontosan, mi ennek a kritériuma?</strong></p>
<p>Ez azt jelenti, hogy az emberek hétköznapi életével kapcsolatos, az ő sorsukat alapvetően meghatározó kérdésekről készüljenek rendre nagy műsoridőben műsorszámok. Azzal foglalkozzunk, ami az embereket a döntéseiben segíti, az életüket, a mindennapjaikat meghatározza. Ebből fakadóan ez egy talk rádió, nálunk elsősorban beszélgetések hallgathatók, a zene az csak szünetkitöltő elem. De vannak kifejezetten speciális, közszolgálati jellegű zenei műsoraink is, amik olyan népzenei vagy egyéb irányzatokat, előadókat mutatnak be, amit sehol máshol a rádiózásban. Vagy jazz-szel foglalkozunk, vagy olyan feltörekvő ifjú tehetségekkel, akik megpróbálják bontogatni a szárnyaikat. Ők jellemzően nemcsak a zenéjükkel nyűgözhetik le a hallgatókat, hanem Bizse Ferivel, Lentulai Krisztiánnal, Gáspár Károllyal beszélgethetnek, és elmondják az elképzeléseiket a világról, amit a zenéjükkel is ki akarnak fejezni. Az eredeti szándékunk szerint a tájékoztatás mellett mi elsősorban egy olyan háttérrádió szeretnénk lenni, ami segít eligazodni a hírek világában, segíti a hallgatót abban, hogy megértse, mi a lényeges üzenete ezeknek a híreknek. Elsősorban elemzések, kommentárok és az erről szóló viták azok, amit mi szeretnénk bemutatni. Ez utóbbival van egy kis probléma, mert a magyar rádióhallgató azt szereti hallani, amit ő is gondol. Így aztán nem nagyon tűri az ellenvéleményt, de ebben mi egyfajta pedagógiai jelleggel megpróbáljuk őket edukálni, rávenni arra, hogy az a jó, ha vita van. Erre van is egy külön műsorunk, a Paláver, ami a Karc FM fő terméke. Itt minimálisra szorul a szerkesztő szerepe, csak rendet tart a betelefonálók között és a műsoridő hallgatóké. Elmondhatják, hogy mit gondolnak mindarról, ami a világban zajlik. Ez a rádió küldetése, hogy egymást is tanítva, győzködve, meg odafigyelve, hogy mi történik körülöttünk, próbáljunk helyes döntéseket hozni.</p>
<p><strong>A tavalyi évben számos újabb helyen nyertetek el frekvenciát és sugárzási jogot. Pécsen, Kaposváron, Miskolcon, Debrecenben és Sopronban, Siklóson és Szigetváron, Kecskeméten, Nagykanizsán, Gyöngyösön és Szegeden. Hogyan zajlik a felkészülés egy vidéki adó elindítására?</strong></p>
<p>Kétfajta terjeszkedési mód van, amit a médiatörvény és a médiahatóság lehetővé tesz. Az egyik a vételkörzet bővítés. Ennek megvannak a pontos törvényi feltételei. Ebben az esetben megszólal a rádiónak ugyanaz a műsora egy másik frekvencián, így van hozzánk kapcsolva Székesfehérvár, Tatabánya, Győr és még sok a régi lánchidas időkből. Az általad felsoroltak között olyan is van, amit meg kellett pályázni a Lánchídtól átvett frekvenciák közül is, mert azokat csak ideiglenesen kaptuk meg. Kiírta a hatóság a pályázatot és megpályáztuk, megnyertük, innentől kezdve alanyi jogon szólunk ezeken a frekvenciákon. A másik terjeszkedési mód a hálózatos kapcsolódás: kiírnak egy pályázatot, azt mi megpályázzuk, és a törvény előírja, hogy ott napi két óra helyi műsort kell szolgáltatnunk. Ennek alapvető tulajdonsága, hogy másnak kell szólnia, mint ami a központi főadón megy. Ebben az időszakban helyi híreket, tartalmakat, közéleti műsorokat kell sugározni. A „kell” szót idézőjelbe tenném, hiszen a rádió így tudja a helyi hallgatókat megnyerni a másik 22 órának is. Ha a helyi tartalom róla szól, és a hallgató szereti rádiót, akkor jó eséllyel meghallgatja a többit is. A Karc FM esetében vegyes a kép: 5-6 helyen vételkörzet bővítés történt, ahol az a törvényi feltétel, hogy a sugárzás lefedettségi területe fizikailag összeérjen. A Miskolc-Nyíregyháza-Debrecen vonalon viszont a hálózatos terjeszkedést választottuk.</p>
<p><strong>Volt több olyan város, ahol haladékot kapott a Karc FM, hogy elindítsa adását. Minek köszönhető a késés?</strong></p>
<p>Amikor a pályázatot elnyertük, akkor kaptunk 180 napot arra, hogy fölépítsük az adót antennástól és megszólaljon rajta a műsor. Igen ám, csak ennek a 180 napnak az eltelte kalandos. Azért, mert nagyon sok rádió üzemel Magyarországon, nagyon sok rádiófrekvenciával üzemelő egyéb szolgáltatás is van: telefon, internet, stb. Ezért korlátozottak azok a lehetőségek, ahova ilyen adót antennával telepíteni lehet. Amikor odamegy az ember egy ideálisnak tűnő helyre, akkor azt tapasztalja, hogy ott már van 27 másik szolgáltató. Ennek a helynek van tulajdonosa is és egyenként meg kell egyezni velük, hogy hozzájáruljanak, mi is odamenjünk. Aztán statikust kell hívni, aki megnézi, hogy a mi adónk is ráfér-e még, elbírja-e. Ha például megrozsdásodott a szerkezet, amire felszerelnék az adót, akkor azt meg kell javítani. Amikor mindennek a végére ér az ember, még akkor is szűkösen fér bele a 180 napba, ha mindenki partner és segíti ezt a tevékenységet. Sajnos el kell, hogy mondjam, hogy találkoztunk már olyan helyzettel is, amikor például a tulajdonos egészen más politikai nézeteket vallva, mint amit a rádió képvisel, kifejezetten akadályozta ezt a folyamatot. Így aztán többször kértünk, és szerencsére kaptunk is hosszabbítást.</p>
<p><strong>Szerepeltél és irányítottad is magas pozícióban a Hír TV-t, valamint vezetted a Lánchíd Rádiót és a Karc FM-et. Egy laikus szemével talán ez a két műfaj, a televízió és a rádiózás nagyon közel van egymáshoz, nagyon hasonló képességekre van szükség ahhoz, hogy valaki jól csinálja. De ez valóban így van?</strong></p>
<p>A Hír TV-ben a műsorokért felelős vezérigazgató-helyettes voltam, tulajdonképpen ugyanazt csináltam, mint most itt a rádióban: azokat a szerkesztő kollégákat koordináltam, segítettem, akik a műsorokat létrehozták. Ami óriási különbség az a kép. Az, hogy a televízióban egy jó operatőr, ha jó helyen van, akkor többet el tud mondani a látvánnyal, mint három káposztafej két órás elemző műsor során. Ez hiányzik a rádióból és ebből fakadóan azt mondhatnánk – de ezt nagyon tegyük zárójelbe -, hogy a rádió gyengébb médium. De az igazság ennél bonyolultabb, ugyanis, ha jó a rádió szerkesztője és műsorvezetője, akkor ezt a hiányt eleve bekalkulálja és úgy irányítja a beszélgetést, olyan kérdést tesz föl, amire úgy tud válaszolni a megkérdezett, hogy a beszéd megidézze a hallgató fejében a hiányzó képet. Ebből a szempontból a rádiót erősebb műfajnak tartom. Rádiózás közben sok mindent lehet csinálni, a tévé nagyon leköti a figyelmünket, mindemellett a rádiózás során feldolgozott információ sokkal mélyebben elraktározódik, sokkal immanensebbé válik. Bármennyire is lenyomja az internet a médiát, a rádiózás iránti kereslet töretlen. Egy korosztály kivétel ez alól: a negyven alattiak, akik már csak digitálisan hajlandóak hangzó anyagokat is fogyasztani. Ezzel kapcsolatban az a feladatunk, hogy számukra digitális formában, például podcast formátumban juttassuk el a hangzó anyagokat. A földi sugárzásnak valószínűleg olyan 15-20 év múlva befellegzik, mert mindenki digitálisan fog hozzáférni a rádiós tartalmakhoz, de addig van értelme a Karc FM esetében is látott országos terjeszkedésnek, mert a negyven fölötti korosztály hagyományos eszközön szeret rádiót hallgatni.</p>
<p><strong>A két műfaj közötti különbséget tovább boncolgatva: találkoztál-e azzal a jelenséggel, hogy valaki a televíziós műfajból csöppent bele a rádiózásba, és míg a tévében a rutinjával könnyen boldogult, addig a rádióban ez jelenség, amit mondtál, hogy sokkal jobban körül kell írni a témát, problémát okozott?</strong></p>
<p>Több ilyen is volt és azért találkoztam gyakrabban ezzel a jelenséggel, mert a Hír TV-nek voltam az egyik vezetője, amikor indult a Lánchíd Rádió. Ekkor nagyon sokan „kétlakiakká” váltak: csinálták a tévét és átjártak a rádióba is műsort vezetni. A két műfaj, a tévé és a rádió többnyire azért kompatibilis egymással. Arra kell csak ügyelni, hogy másképp kell beszélni. Egyes kollégák akár rádióznak, akár tévéznek, akár publicisztikákat írnak - mint mondjuk Bayer Zsolt, aki mindhármat csinálja - : ugyanazt adják a közönségnek. Amit beszélünk, írunk és mutatunk az önazonos és egységes. Ezért is tudjuk hitelesen csinálni, ezért fogadják el a hallgatók és a nézők.</p>
<p><strong>Talán már kötelező kérdés lett a hasonló interjúkban: a koronavírus hogyan érintette a Karc FM-et?</strong></p>
<p>Eléggé faramuci helyzetet teremtett: ami a lényeg lenne, azt nagymértékben ellehetetlenítette, ugyanis a kollégákat is kímélnünk kell és a megszólított vendégekre is vigyázni kell. Amikor a korlátozásokat elrendelték, kiadtam az utasítást, hogy ide nem jöhet vendég. Vagy telefonon kell beszélni, vagy olyan helyen találkozni, ahol biztonságosnak érzi a beszélgetést. Így aztán nagyon kevés face-to-face beszélgetés van, ami nagy mértékben rontja azt a lehetőséget, hogy úgy beszéljünk, hogy a kép megjelenjen a hallgatók fejében. Telefonon nagyon nehéz, mivel nem látják egymást a beszélgető partnerek: telefonon felkérdezés folyik, nem beszélgetés, ebből fakadóan nehezebb a kollégák dolga. Éppen ezért nagyon szeretném megköszönni mindenkinek a helytállását, derekasan küzdenek. Nem lett olyan minőségromlás, mint ami lehetett volna egy ilyen helyzetben. Mindenki a maximumot nyújtja, vagy akár azon is túl: többet készülnek, több dolognak járnak utána a kollégák, hogy megfelelően tudjanak kérdezni.</p>
<p><strong>A rádiózás szempontjából volt lehetőség home office-ra a Karc FM dolgozóinak? Egy-egy stúdiót belülről nézve az lehet az ember érzése, hogy ez a technikai felszereltség nem vihető haza.</strong></p>
<p>Olyat fejlődött a technika, hogy nem lehetetlen. Ma már olyan elképesztően fejlett mikrofonok vannak: hiába vagy egy olyan helységben, ahol lehetetlen lenne broadcast-minőségű hangot előállítani, az eszköz úgy kiszűr minden zajt és olyan módon szolgálja ki a felhasználót, hogy meg tudtuk engedni az otthoni munkát. Nyilván nem lesz stúdióminőségű a hang, de olyan minőségű, amit már adásba lehet tenni. A home office kapcsán elrendeltem, hogy mindenki aki tud, dolgozzon otthonról. A szerkesztőségbe akkor jöjjön be egy kolléga, ha nem tud elvégezni feladatot az itteni infrastruktúra nélkül, de 6 embernél sosem lehet több bent. Az élő műsorok vezetőinél nincs mese: nekik be kell jönni.</p>
<p><strong>A járvány megviselte a médiumokat, jelentős reklámbevétel kiesésekkel kellett számolni. A rádiók tekintetében is ilyen rossz az összkép?</strong></p>
<p>Sajnos ez a teljes médiát érintő jelenség. A rádióval van még egy nagy probléma a reklámozás tekintetében: miközben én arról beszéltem, hogy a rádiózás összvolumene nem csökkent, de ehhez képest a rádiók reklámbevétele évek óta zuhan. Hallottam egy értelmezést, ami megdöbbentő. Volt egy szakmai napja a Helyi Rádiósok Országos Egyesületének, ahová meghívták egy multinacionális reklámakvizitor cég vezetőjét. Ő elmondta, hiába rendeli el a huszonéves kolléganőinél, kollégáinál, hogy az általuk értékesített csomagba vegyék figyelembe a rádiókat is, a fiatalok azt se tudják, mi az a rádió. Radetzky András, a Pázmány Péter Katolikus Egyetem tanára, kiváló rádiós szakember készített egy felmérést a fiatalok rádiózási szokásairól, amiből az derült ki, hogy a fiatalok java része azt sem tudta, mi az a rádió. Ezért az egyik legfontosabb feladatunk, hogy a műsoraink, vagy azok egy része hozzáférhető legyen podcast formában is azért, hogy ezt a korosztályt visszaszerezzük. Mert kiderült, hogy nagyon sok podcast-ot hallgatnak, mi meg ugyanazt gyártjuk szakmányban, csak nem juttatjuk el hozzájuk.</p>
<p><strong>A közösségi média előretörésével nagyon megnőtt a szerepe a vizualitásnak...</strong></p>
<p>Így van, éppen ezért kameráztuk be a stúdiókat, amivel fokozottabb lesz a jelenlétünk a Youtube-on és a Facebook-on is. Amerikában például a rádiós tartalmak 70 százalékát a Facebookon osztják meg. Itt még nincsenek ilyen arányok, de erre kell felkészülni. És ha nem állunk erre készen, és nem ebbe az irányba visszük tovább a rádiózást, akkor az szép lassan kimúlik. Ezekre a platformokra be kell hatolni.</p>
<p><strong>Amikor legutóbb nyilatkoztál a Médiapiacnak, akkor a Klubrádió frekvenciája volt a téma, amiről azt mondtad, hogy a Karc FM-nek is pályáznia kell majd ismét a frekvenciájára. Lehet-e már tudni, hogy meddig kell benyújtanotok a pályázatot?</strong></p>
<p>Jelenleg öt évre adják a frekvenciaengedélyt, a mienk 2021-ben lejár. Ekkor van lehetősége a Médiatanácsnak, hogy mérlegeljen, és pályázat nélkül meghosszabbítsa az engedélyt. Mivel a Karc FM sem felel meg a törvényi feltételeknek, mert elkövetett egy súlyosnak minősített szabályszegést, ezért a hatóság nem tudja automatikusan meghosszabbítani az engedélyt. Így kiírják a frekvenciára a pályázatot. A határidők kapcsán úgy szokták megoldani a dolgot, hogy folyamatos legyen az üzem, ne kelljen szünetet tartani, tehát jóval hamarabb elindul a pályáztatási folyamat, mint ahogy végleg lejárna az engedélyünk. De semmi vész, a műsor megy tovább.</p>            </div>

            <div class="social-container">
                <span class='st_facebook_hcount social' displayText='Facebook'></span>
                <span class="st_fbrec_hcount social" displayText="Facebook Recommend"></span>
                <span class="st_twitter_hcount social" displayText="Tweet"></span>
                <!--<span class="st_googleplus_hcount social" displayText="Google +"></span>-->
                <span class="st_linkedin_hcount social" displayText="LinkedIn"></span>
            </div>
                            <div class="tags-container">
                    <span class="tag label"><span>Címkék:</span></span>
                                            <a class="tags" href="cimke/gajdics-otto/">gajdics ottó</a>
                                                <a class="tags" href="cimke/radio/">rádió</a>
                                                <a class="tags" href="cimke/karc-fm/">karc fm</a>
                                        </div>
            
                                                                                <br/><br/>
                        <div id="zone3075511" class="goAdverticum"></div>            <div class="newsletter-box-container">
                <span class="newsletter-box-title">Iratkozzon fel hírlevelünkre, és értesüljön elsők közt a világ médiahíreiről!</span>
                <span class="newsletter-box-text">A legfrissebb médiahíreket juttatjuk el Önhöz.</span>
                <form class="newsletter-box-flex-container" name="newsletter-form" id="newsletter-form" method="POST" novalidate action="javascript:void(0);" onsubmit="xajax_subscribe(xajax.getFormValues('newsletter-form'));return false;">
                    <div class="newsletter-box-left-container">
                        <label for="">Email cím<span id="errormessage"></span></label>
                        <input type="email" name="email" />
                    </div>
                    <button type="submit">Feliratkozom</button>
                    <div class="clear"></div>
                </form>
                <a class="tag lock" href="adatvedelem/" target="_blank">Adatait bizalmasan kezeljük</a>
                <span class="newsletter-box-previous">Kedvcsinálónak <a href="/mediapiac_newsletter.html" title="Hírlevelünk előző száma" target="_blank">tekintse meg</a> mintánkat.</span>
            </div>
                    <div class="readings-container">
            <section>
                <header data-heading="Médiapiac olvasnivalók"
                        class="mediapiac"><!-- Rovat --></header>
                <div class="readings-inner-container">
                                            <article class="odd">
                            <div class="readings-lead-container">
                                                            <a href="/mediapiac/2020-ban-a-TV2-volt-a-legnezettebb-csatorna/114773/"><img src="uploads/articles/148/14773/lead_cropped_1.jpg"/></a>
                                <h4 style="border-top: solid 1px #8a9299;"><a href="/mediapiac/2020-ban-a-TV2-volt-a-legnezettebb-csatorna/114773/">2020-ban a TV2 volt a legnézettebb csatorna</a></h4>

                                                            
                            </div>
                        </article>
                                            <article class="even">
                            <div class="readings-lead-container">
                                                            <a href="/mediapiac/Botrany-Svedorszagban-egy-bunozot-meltatott-az-allami-tevecsatorna/114766/"><img src="uploads/articles/148/14766/lead_cropped_1.jpg"/></a>
                                <h4 style="border-top: solid 1px #8a9299;"><a href="/mediapiac/Botrany-Svedorszagban-egy-bunozot-meltatott-az-allami-tevecsatorna/114766/">Botrány Svédországban: egy bűnözőt méltatott az állami tévécsatorna</a></h4>

                                                            
                            </div>
                        </article>
                                            <article class="odd third">
                            <div class="readings-lead-container">
                                                            <a href="/mediapiac/Zavarja-az-ateistakat-hogy-a-gyereksorozatban-Istenrol-beszelnek/114770/"><img src="uploads/articles/148/14770/lead_cropped_1.jpg"/></a>
                                <h4 style="border-top: solid 1px #8a9299;"><a href="/mediapiac/Zavarja-az-ateistakat-hogy-a-gyereksorozatban-Istenrol-beszelnek/114770/">Zavarja az ateistákat, hogy a gyereksorozatban Istenről beszélnek</a></h4>

                                                            
                            </div>
                        </article>
                                            <article class="even last">
                            <div class="readings-lead-container">
                                                            <a href="/mediapiac/Tobb-tevesorozatnal-hosszabb-lesz-a-jarvany-miatti-kenyszerszunet/114768/"><img src="uploads/articles/148/14768/lead_cropped_1.jpg"/></a>
                                <h4 style="border-top: solid 1px #8a9299;"><a href="/mediapiac/Tobb-tevesorozatnal-hosszabb-lesz-a-jarvany-miatti-kenyszerszunet/114768/">Több tévésorozatnál hosszabb lesz a járvány miatti kényszerszünet</a></h4>

                                                            
                            </div>
                        </article>
                                        <div class="clear"></div>
                </div>
            </section>
        </div>
    </div>
<div id="aside"><section class="medium-articles"><header data-heading="Médiapiac" class="mediapiac"><!-- Rovat --></header><article>
                        <h4><a href="/mediapiac/Roman-nyelvu-hircsatorna-inditasat-jelentettek-be/211486">Román nyelvű hírcsatorna indítását jelentették be</a></h4>
                        <span class="tag time">2021. <span>január  7.</span></span>
                        <p>Román nyelvű hírcsatorna indítását jelentette be szerdán a Euronews páneurópai hírtelevízió.</p>
                        
                    </article><article>
                        <h4><a href="/mediapiac/A-teves-halalhir-utan-valoban-meghalt-a-Bond-lany/211481">A téves halálhír után valóban meghalt a Bond-lány</a></h4>
                        <span class="tag time">2021. <span>január  6.</span></span>
                        <p>Egy nappal azután, hogy tévesen a halálhírét keltették, elhunyt Tanya Roberts amerikai színésznő, a Halálvágta című James Bond-film sztárja.</p>
                        
                    </article></section><div style="?!-- Goa3 beépítés: Mobil 300x250, 3075517 --??div id=?zone3075517? class=?goAdverticum???/div??!-- A g3.js-t oldalanként egyszer, a ?/body? zárótag el?tt kell meghívni --??script type=?text/javascript? charset=?utf-8? src=?//ad.adverticum.net/g3.js???/script?" class="banner-zone"><!-- Goa3 beépítés: Jobb banner 1, 3075512 -->
<div id="zone5584465" class="goAdverticum"></div></div></div>
</div>
<div id="footer">    <section id="footer-top">
        <div class="wrapper">
            <div class="col col-left">
                <div id="management">
                    <span class="label">Menedzsment</span>
                    <br />
                    <ul>
                        <li>
                            <a href="ki-kicsoda/Boros-Bank_levente/1262/" title="Göbölyösné Mátrahegyi Anna Kiadóvezető">
                                <!--<img src="http://www.mediapiac.com/conference/presenters/1023_large.jpg" />--><span class="name"><span>Boros</span> Bánk Levente</span><br />Kiadóvezető
                            </a>
                        </li>
                    </ul>
                </div>
                <div id="impressum">
                    <a href="impresszum/" class="label">Impresszum</a>
                    <span class="title">MÉDIAPIAC KFT.</span>
                    <a class="address" target="_blank" href="https://www.google.com/maps/place/Budapest,+Alkotm%C3%A1ny+u.+15,+1054/@47.507301,19.0493924,17z/data=!3m1!4b1!4m5!3m4!1s0x4741dc1248079179:0xfafe00237af055ec!8m2!3d47.507301!4d19.0515811" title="Cím">1054 Budapest, Alkotmány utca 15.</a>
                    <a class="mail" href="mailto:iroda@mediapiac.com" title="Email cím">Email: iroda@mediapiac.com</a>
                    <a class="phone" href="tel:0036202413536" title="Telefonszám">Telefon: +36 20 241 3536</a>
                    <ul>
						<li><a href="mediaajanlat/">Médiaajánlat</a></li>
                        <li><a href="adatvedelem/">Adatvédelem</a></li>
                        <li><a href="felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
                        <li><a href="laprendeles/">Laprendelés</a></li>
                     <!--   <li><a href="impresszum/">Impresszum</a></li>-->
                    </ul>
					
                </div>
            </div>
            <div class="col col-right">
                <div id="tags">
                    <span class="label">SZERZŐINK</span>
                    <br />
                    <!--<ul>
                                            </ul>-->
					<!--<ul>
                        <li>
                            <a href="ki-kicsoda/Toth-Oliver/1096/" title="Tóth Olivér">
                                <img src="https://www.mediapiac.com/conference/presenters/1096_large.jpg" /><span class="name"><span>Tóth</span> Olivér</span><br />
                            </a>
                        </li>
						<li>
                            <a href="#" title="Szebegyinszki Szilvia">
                                <img src="https://www.mediapiac.com/frames/stillnoperson.svg" /><span class="name"><span>Szebegyinszki</span> Szilvia</span><br />
                            </a>
                        </li>
						<li>
                            <a href="#" title="Hegyi Henriett">
                                <img src="https://www.mediapiac.com/frames/stillnoperson.svg" /><span class="name"><span>Hegyi</span> Henriett</span><br />
                            </a>
                        </li>
						<li>
                            <a href="#" title="Bodnár Erika">
                                <img src="https://www.mediapiac.com/frames/stillnoperson.svg" /><span class="name"><span>Bodnár</span> Erika</span><br />
                            </a>
                        </li>
						
						<!--<li>
						<a href="Beres-Mate/1097/" title="Béres Máté">
                                <img src="https://www.mediapiac.com/conference/presenters/1097_large.jpg" /><span class="name"><span>Béres</span> Máté</span><br />
                            </a>
						</li> -->
                    <!--</ul>-->
                </div>
            </div>
        </div>
    </section>
    <section id="footer-social">
        <ul class="social-chanels">
            <li class="facebook"><a href="https://www.facebook.com/MEDIAPIAC" target="_blank"><!--Facebook--></a></li>
            <li class="google"><a href="https://plus.google.com/u/0/101429552477670760264" target="_blank"><!--Google--></a></li>
            <li class="twitter"><a href="https://twitter.com/mediapiac_com" target="_blank"><!--Twitter--></a></li>
            <li class="youtube"><a href="https://www.youtube.com/user/mediapiac" target="_blank"><!--Youtube--></a></li>
            <li class="soundcloud"><a href="https://soundcloud.com/mediapiac" target="_blank"><!--SoundCloud--></a></li>
            <li class="rss-feed"><a href="rss/"><!--Rss Feed--></a></li>
        </ul>
    </section>
    <section id="footer-bottom">
        <div class="wrapper">
            <nav>
                <ul>
                    <li><a href="hirlevel/" title="Hírlevél">Hírlevél</a></li><li><a href="mediapiac/" title="Médiapiac">Médiapiac</a></li><li><a href="marketing/" title="Marketing">Marketing</a></li><li><a href="karrier/" title="Karrier">Karrier</a></li><li><a href="4-0/" title="4.0">4.0</a></li><li><a href="muvhaz/" title="Művház">Művház</a></li><li><a href="ki-kicsoda/" title="Ki Kicsoda">Ki Kicsoda</a></li><li><a href="konferencia/" title="Konferenciák - mediapiac.com">Konferenciák</a></li>                </ul>
            </nav>
            <ul id="extra-links">
               <!-- <li><a id="dunder" href="http://dunder.hu/" title="Dunder" target="_blank">Online stratégiai tanácsadó<img src="/frames/dunder.png" ></a></li>
                <li><a id="fps" href="http://www.fps.hu/jogi-nyilatkozat/" title="fps webügynökség" target="_blank">Reszponzív webdesign és fejlesztés<img src="/frames/fps.png" ></a></li>-->
                <li><a id="mediapiac" href="http://ujsagos-stand.hu/ujsagok/Mediapiac" title="Médiapiac.com szaklap" target="_blank">Médiapiac.com szaklap digitális változat<img src="/frames/mediapiac.png" ></a></li>
                <li style="border-left: 1px solid grey"><a style="margin-left: 75px"  id="mti" href="http://mti.hu" title="MTI" target="_blank"><img height="80" style="margin-top: -16px" src="/mti_logo.png" ></a></li>
            </ul>
        </div>
    </section>
	
<!-- Goa3 beépítés: Interstitial 1, 3075523 -->
<div id="zone3075523" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<!--<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>-->
<!-- (C)2000-2019 Gemius SA - gemiusPrism  / mediapiac.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'pxYwsf8Y7wYAbEQ2gK5FA2Yk7zaNwU8NyBsOgeR6y9r..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

</div><div style="" ><!-- Goa3 beépítés: Peeloff, 3075514 -->
<div id="zone3075514" class="goAdverticum"></div></div><div style="" ><!-- Goa3 beépítés: Sticky, 307551 -->
<div id="zone3075515" class="goAdverticum"></div></div>


	

    
            <script type="text/javascript" src="http://www.mediapiac.com/libs/jquery-1.11.1.min.js"></script>
        <script type="text/javascript" src="http://www.mediapiac.com/libs/xajax_js/xajax_core.js" charset="UTF-8"></script>
    <script type="text/javascript" src="http://www.mediapiac.com/libs/base.js"></script>
    <script type="text/javascript" src="http://www.mediapiac.com/libs/custom.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
stLight.options({
            publisher: "b752a87b-ef45-4df5-bc1a-931c741ccad3",
            lang: "hu",
            fbLang:"hu_HU",
            doNotHash: false,
            doNotCopy: false,
            hashAddressBar: false
        });;

/* ]]> */
</script>
<script type="text/javascript" src="http://www.mediapiac.com/blocks/articles_datasheet/script.js?t=1610390129"></script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript" src="http://www.mediapiac.com/blocks/article_datasheet_header/script.js?t=1610390129"></script><script async type="text/javascript" src="http://www.mediapiac.com/caches/hu_HU/cachedjs/5273e62fc24f91d9f600030631a6b46876410fd912d/cachedjs_5273e62fc24f91d9f600030631a6b46876410fd912d"></script><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-16192552-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<script type="text/javascript" charset="utf-8" src="https://ad.adverticum.net/g3.js"></script>


    <script type="text/javascript">
    if( window.goAdverticum3 ) {
    	window.goAdverticum3.onReady(function( goa3 ) {
			setTimeout( function() {
				$.each(goAdverticum3.getZones(), function (id,data) { 
					if (data.empty) { 
						data.node[0].parentNode.style.display = 'none';
					}
				});
			}, 3000); 
		});
    }
	</script>
</body>
<style>
#main { display: block!important;}
</style>
</html>
<!-- 2010 fps web agency -->
