<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="hu">
<head>
    <title>A Wall Street pillangója: Jennifer Lopez - Művház - Mediapiac.com</title>
    <meta name="description" content="Hamarosan érkezik a Hustlers (magyarul: A Wall Street pillangói) című film, amelynek alapjául egy cikk szolgál." />
    <meta name="keywords" content="Művház **,Művház,Mediapiac.com" />
    <meta name="author" content="fps web agency" />
    <meta name="robots" content="all" />
    <meta name="revisit-after" content="1 days" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta property="fb:admins" content="1232382417,1034568161, 634608094" />
    <meta property="og:title" content="A Wall Street pillangója: Jennifer Lopez" />
    <meta property="og:description" content="Hamarosan érkezik a Hustlers (magyarul: A Wall Street pillangói) című film, amelynek alapjául egy cikk szolgál." />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="mediapiac.com" />
    <meta property="og:url" content="http://www.mediapiac.com/muvhaz/A-Wall-Street-pillangoja-Jennifer-Lopez/6648" />
    <meta property="og:author" content="109237039114861" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:locale" content="hu_HU" />
    <meta property="og:image" content="http://img.youtube.com/vi/vXKzYlSMCC0/maxresdefault.jpg" />
    <link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=all" title="Mediapiac.com összes cikke" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=fulltext" title="Mediapiac legfrissebb cikkei teljes tartalommal" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=fulltext2" title="Médiapiac utolsó 80 cikke teljes szöveggel" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=media" title="Média hírek" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=karrier" title="Karrier rovat hírei" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=marketing" title="Marketing hírek" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=fulltext3" title="Médiapiac utolsó 80 cikke teljes szöveggel és képpel" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=madartej" title="Madártej" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=podcast" title="Podcast-ok" />
        
    <base href="http://www.mediapiac.com/" />
    <link rel="stylesheet" href="http://www.mediapiac.com/caches/hu_HU/page/template/css/5.css/page_template_css_5.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.mediapiac.com/style/index.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.mediapiac.com/caches/hu_HU/style/layout_532.css" type="text/css" media="screen" />
    <!--[if lte IE 6]>
        <link rel="stylesheet" type="text/css" href="http://www.mediapiac.com/style/pngfix.css" />
    <![endif]-->
    <!--[if IE 8]>
        <link rel="stylesheet" type="text/css" href="http://www.mediapiac.com/style/ie_fixed.css" />
    <![endif]-->
    <link rel="shortcut icon" href="http://www.mediapiac.com/frames/favicon.ico" />

        
    

   <!-- <script type="text/javascript">
     window.___gcfg = {lang: 'hu'};
     (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
     })();
   </script>-->
    <meta name="google-site-verification" content="_EDLkYK2kAylTDK__L2T031FVR27KaqimHwhq-YedRI" />
    <!--[if IE]>
        <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
	<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "message": "A testre szabott kiszolgálás érdekében a tartalomszolgáltató a felhasználó számítógépén kis adatcsomagot, ún. cookie-t helyez el.",
    "dismiss": "Értettem",
    "link": "Adatvédelem",
    "href": "http://www.mediapiac.com/adatvedelem/"
  }
})});
</script>
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-J9NN3D" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-J9NN3D');</script>
<!-- End Google Tag Manager -->

        <!-- Google Code for Allpages -->
        <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
        <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 975511594;
        var google_conversion_label = "1rKTCPbO6QcQqsCU0QM";
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/975511594/?value=0&amp;label=1rKTCPbO6QcQqsCU0QM&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>
    <!-- default topcode -->
<div id="header"><div style="margin: 25px auto 0 auto;max-width: 970px;" class="banner-zone"><!-- Goa3 beépítés: Felső nagy banner 1, 3075509 -->
<div id="zone5584456" class="goAdverticum"></div></div>
        <div class="default-header">
            <section id="header-top">

                <div class="wrapper">
                    <h2><a href="http://www.mediapiac.com/" title="" id="logo"><img src="/frames/logo.svg" alt="" /></a></h2>                    <ul class="social-chanels">
                        <li class="facebook"><a href="https://www.facebook.com/MEDIAPIAC" target="_blank"><!--Facebook--></a></li>
                        <li class="google"><a href="https://plus.google.com/u/0/101429552477670760264" target="_blank"><!--Google--></a></li>
                        <li class="twitter"><a href="https://twitter.com/mediapiac_com" target="_blank"><!--Twitter--></a></li>
                        <li class="youtube"><a href="https://www.youtube.com/user/mediapiac" target="_blank"><!--Youtube--></a></li>
                        <li class="soundcloud"><a href="https://soundcloud.com/mediapiac" target="_blank"><!--SoundCloud--></a></li>
                        <li class="rss-feed"><a href="rss/"><!--Rss Feed--></a></li>
                    </ul>

                    <a href="javascript:showNav();" title="Menü" id="nav-icon">
                        <span class="hamburger"><!--Nav Icon--></span><span class="text">Menü</span>
                    </a>
                    <a href="javascript:showSearch();" title="Keresés" id="search-icon">
                        <!--Search Icon-->
                    </a>
                </div>
            </section>
            <nav>
                <div class="wrapper">
                    <ul id="navigation">
                        <li class="media-market"><a href="mediapiac/" title="Média">Média</a></li><li class="marketing"><a href="marketing/" title="Marketing">Marketing</a></li><li class="career"><a href="karrier/" title="Karrier">Karrier</a></li><li class="podcast"><a href="4-0/" title="4.0">4.0</a></li><li class="birdmilk"><a href="muvhaz/" title="Művház">Művház</a></li><li class="who-is-who"><a href="ki-kicsoda/" title="Ki Kicsoda">Ki Kicsoda</a></li><li class="conference"><a href="konferencia/" title="Konferenciák - mediapiac.com">Konferenciák</a></li>                    </ul>
                    <form id="general-search" name="general-search" action="kereses/">
                        <input type="search" name="search" placeholder="mire keressünk?"
                               value=""/>
                    </form>
                </div>
            </nav>
        </div>

<div id="breadcrumbs"><div class="breadcrumbs-wrapper"><a href="http://www.mediapiac.com/" title="Címlap">Címlap</a> <span class="breadcrumbs-separator">/</span> <a href="/muvhaz" title="Művház">Művház</a> <span class="breadcrumbs-separator">/</span> <span>A Wall Street pillangója: Jennifer Lopez</span></div></div></div>
<div id="main-wrapper">
<div id="main">                        <!-- HA nincs lead kép akkor nem a header részben jeleníti meg a title adatokat hanem itt -->
                            <div class="maindata-container without-leadpic">
                    <div class="author-container">
                        
                        <div class="author-datas-container">
                                                                                        <span class="tag time"><span>5</span> órája</span>
                                                                                </div>
                        <div class="clear"></div>
                    </div>
                    <h2>A Wall Street pillangója: Jennifer Lopez</h2>

                    <p></p>
                </div>
                            
            <div class="articlebody-content">
                                    <script>
                        window.onload = function() {
                            document.getElementsByClassName('embed-container')[0].innerHTML = replaceForEmbed('https://www.youtube.com/watch?v=vXKzYlSMCC0');
                        }
                    </script>
                    <div class="embed-container video-container"></div><br/>
                    <p>Hamarosan érkezik a Hustlers (magyarul: A Wall Street pillangói) című film, amelynek alapjául egy cikk szolgál.</p>
                <div style="max-width: 780px;margin: 65px auto;" class="banner-zone"><!-- Goa3 beépítés: Cikk közi banner, 5584492 -->
<div id="zone5584492" class="goAdverticum"></div></div><p>A hazai bemutató várható időpontja: 2019. szeptember 26.</p>
<p>Az említett cikk elérhető: <a href="https://www.thecut.com/2015/12/robin-hood-strippers-scores-c-v-r.html" target="_blank">itt</a>.</p>            </div>

            <div class="social-container">
                <span class='st_facebook_hcount social' displayText='Facebook'></span>
                <span class="st_fbrec_hcount social" displayText="Facebook Recommend"></span>
                <span class="st_twitter_hcount social" displayText="Tweet"></span>
                <span class="st_googleplus_hcount social" displayText="Google +"></span>
                <span class="st_linkedin_hcount social" displayText="LinkedIn"></span>
            </div>
                            <div class="tags-container">
                    <span class="tag label"><span>Címkék:</span></span>
                                            <a class="tags" href="cimke/kultura/">kultúra</a>
                                                <a class="tags" href="cimke/film/">film</a>
                                                <a class="tags" href="cimke/jennifer-lopez/">jennifer lopez</a>
                                        </div>
            
                                    <div class="newsletter-box-container">
                <span class="newsletter-box-title">Iratkozzon fel hírlevelünkre, és értesüljön elsők közt a világ médiahíreiről!</span>
                <span class="newsletter-box-text">A legfrissebb médiahíreket juttatjuk el Önhöz.</span>
                <form class="newsletter-box-flex-container" name="newsletter-form" id="newsletter-form" method="POST" novalidate action="javascript:void(0);" onsubmit="xajax_subscribe(xajax.getFormValues('newsletter-form'));return false;">
                    <div class="newsletter-box-left-container">
                        <label for="">Email cím<span id="errormessage"></span></label>
                        <input type="email" name="email" />
                    </div>
                    <button type="submit">Feliratkozom</button>
                    <div class="clear"></div>
                </form>
                <a class="tag lock" href="adatvedelem/" target="_blank">Adatait bizalmasan kezeljük</a>
                <span class="newsletter-box-previous">Kedvcsinálónak <a href="/mediapiac_newsletter.html" title="Hírlevelünk előző száma" target="_blank">tekintse meg</a> mintánkat.</span>
            </div>
            </div>
<div id="aside"><section class="medium-articles"><header data-heading="Művház" class="muvhaz"><!-- Rovat --></header><article>
                        <h4><a href="/muvhaz/Elerte-az-egymilliard-dollaros-jegybevetelt-Az-oroszlankiraly/28555">Elérte az egymilliárd dolláros jegybevételt Az oroszlánkirály</a></h4>
                        <span class="tag time">2019. <span>augusztus  1.</span></span>
                        <p>Kevesebb mint három héttel forgalmazásának megkezdése után Az oroszlánkirály című amerikai családi kalandfilm elérte az egymilliárd dolláros jegybevételt globálisan.</p>
                        
                    </article><article>
                        <h4><a href="/muvhaz/Lemondtak-a-Woodstock-50-fesztivalt/28553">Lemondták a Woodstock 50 fesztivált</a></h4>
                        <span class="tag time">2019. <span>augusztus  1.</span></span>
                        <p>A jegyárusokat és részvényeseket arról értesítették szerda reggel, hogy a nehézségekkel küzdő fesztivált nem fogják megrendezni - olvasható a amerikai szórakoztatóipari hírportál honlapján.</p>
                        
                    </article></section><div style="margin: 0 auto 30px auto;max-width: 300px;" class="banner-zone"><!-- Goa3 beépítés: Jobb banner 1, 3075512 -->
<div id="zone5584465" class="goAdverticum"></div></div></div>
</div>
<div id="footer">    <section id="footer-top">
        <div class="wrapper">
            <div class="col col-left">
                <div id="management">
                    <span class="label">Menedzsment</span>
                    <br />
                    <ul>
                        <li>
                            <a href="ki-kicsoda/Gobolyosne-Matrahegyi-Anna/1023/" title="Göbölyösné Mátrahegyi Anna Kiadóvezető">
                                <img src="http://www.mediapiac.com/conference/presenters/1023_large.jpg" /><span class="name"><span>Göbölyösné</span> Mátrahegyi Anna</span><br />Kiadóvezető
                            </a>
                        </li>
						<li>
						<a href="ki-kicsoda/Czako-Hajnalka/1168/" title="Czakó Hajnalka Lapmenedzser">
                                <img src="https://www.mediapiac.com/frames/stillnoperson.svg" /><span class="name"><span>Czakó</span> Hajnalka</span><br />Lapmenedzser
                            </a>
						</li>
                    </ul>
                </div>
                <div id="impressum">
                    <a href="impresszum/" class="label">Impresszum</a>
                    <span class="title">MÉDIAPIAC KFT.</span>
                    <a class="address" target="_blank" href="https://www.google.hu/maps/place/Budapest,+V%C3%A1ci+%C3%BAt+95,+1139/@47.5389993,19.0677156,17z/data=!3m1!4b1!4m5!3m4!1s0x4741dbc2359ef22b:0xbcf25c7ec187e7c8!8m2!3d47.5389993!4d19.0699043?hl=hu" title="Cím">1139 Budapest, Váci út 95.</a>
                    <a class="mail" href="mailto:iroda@mediapiac.com" title="Email cím">Email: iroda@mediapiac.com</a>
                    <a class="phone" href="tel:0036202413536" title="Telefonszám">Telefon: +36 20 241 3536</a>
                    <ul>
                        <li><a href="mediaajanlat/">Médiaajánlat</a></li>
                        <li><a href="adatvedelem/">Adatvédelem</a></li>
                        <li><a href="felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
                        <li><a href="laprendeles/">Laprendelés</a></li>
                        <li><a href="impresszum/">Impresszum</a></li>
                    </ul>
                </div>
            </div>
            <div class="col col-right">
                <div id="tags">
                    <span class="label">SZERZŐINK</span>
                    <br />
                    <!--<ul>
                                            </ul>-->
					<ul>
                        <li>
                            <a href="ki-kicsoda/Toth-Oliver/1096/" title="Tóth Olivér">
                                <img src="https://www.mediapiac.com/conference/presenters/1096_large.jpg" /><span class="name"><span>Tóth</span> Olivér</span><br />
                            </a>
                        </li>
						<!--<li>
						<a href="Beres-Mate/1097/" title="Béres Máté">
                                <img src="https://www.mediapiac.com/conference/presenters/1097_large.jpg" /><span class="name"><span>Béres</span> Máté</span><br />
                            </a>
						</li> -->
                    </ul>
                </div>
            </div>
        </div>
    </section>
    <section id="footer-social">
        <ul class="social-chanels">
            <li class="facebook"><a href="https://www.facebook.com/MEDIAPIAC" target="_blank"><!--Facebook--></a></li>
            <li class="google"><a href="https://plus.google.com/u/0/101429552477670760264" target="_blank"><!--Google--></a></li>
            <li class="twitter"><a href="https://twitter.com/mediapiac_com" target="_blank"><!--Twitter--></a></li>
            <li class="youtube"><a href="https://www.youtube.com/user/mediapiac" target="_blank"><!--Youtube--></a></li>
            <li class="soundcloud"><a href="https://soundcloud.com/mediapiac" target="_blank"><!--SoundCloud--></a></li>
            <li class="rss-feed"><a href="rss/"><!--Rss Feed--></a></li>
        </ul>
    </section>
    <section id="footer-bottom">
        <div class="wrapper">
            <nav>
                <ul>
                    <li><a href="hirlevel/" title="Hírlevél">Hírlevél</a></li><li><a href="mediapiac/" title="Médiapiac">Médiapiac</a></li><li><a href="marketing/" title="Marketing">Marketing</a></li><li><a href="karrier/" title="Karrier">Karrier</a></li><li><a href="4-0/" title="4.0">4.0</a></li><li><a href="muvhaz/" title="Művház">Művház</a></li><li><a href="ki-kicsoda/" title="Ki Kicsoda">Ki Kicsoda</a></li><li><a href="konferencia/" title="Konferenciák - mediapiac.com">Konferenciák</a></li>                </ul>
            </nav>
            <ul id="extra-links">
               <!-- <li><a id="dunder" href="http://dunder.hu/" title="Dunder" target="_blank">Online stratégiai tanácsadó<img src="/frames/dunder.png" ></a></li>
                <li><a id="fps" href="http://www.fps.hu/jogi-nyilatkozat/" title="fps webügynökség" target="_blank">Reszponzív webdesign és fejlesztés<img src="/frames/fps.png" ></a></li>-->
                <li><a id="mediapiac" href="http://ujsagos-stand.hu/ujsagok/Mediapiac" title="Médiapiac.com szaklap" target="_blank">Médiapiac.com szaklap digitális változat<img src="/frames/mediapiac.png" ></a></li>
            </ul>
        </div>
    </section>
	
<!-- Goa3 beépítés: Interstitial 1, 3075523 -->
<div id="zone3075523" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<!--<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>-->
<!-- (C)2000-2019 Gemius SA - gemiusPrism  / mediapiac.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'pxYwsf8Y7wYAbEQ2gK5FA2Yk7zaNwU8NyBsOgeR6y9r..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

</div><div style="" ><!-- Goa3 beépítés: Peeloff, 3075514 -->
<div id="zone3075514" class="goAdverticum"></div></div><div style="" ><!-- Goa3 beépítés: Sticky, 307551 -->
<div id="zone3075515" class="goAdverticum"></div></div>


	

    
            <script type="text/javascript" src="http://www.mediapiac.com/libs/jquery-1.11.1.min.js"></script>
        <script type="text/javascript" src="http://www.mediapiac.com/libs/xajax_js/xajax_core.js" charset="UTF-8"></script>
    <script type="text/javascript" src="http://www.mediapiac.com/libs/base.js"></script>
    <script type="text/javascript" src="http://www.mediapiac.com/libs/custom.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
stLight.options({
            publisher: "b752a87b-ef45-4df5-bc1a-931c741ccad3",
            lang: "hu",
            fbLang:"hu_HU",
            doNotHash: false,
            doNotCopy: false,
            hashAddressBar: false
        });;

/* ]]> */
</script>
<script type="text/javascript" src="http://www.mediapiac.com/blocks/articles_datasheet/script.js?t=1565608864"></script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript" src="http://www.mediapiac.com/blocks/article_datasheet_header/script.js?t=1565608864"></script><script async type="text/javascript" src="http://www.mediapiac.com/caches/hu_HU/cachedjs/532b942f66fcab2313b694d3463aa01961e6deaf34c/cachedjs_532b942f66fcab2313b694d3463aa01961e6deaf34c"></script><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-16192552-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<script type="text/javascript" charset="utf-8" src="https://ad.adverticum.net/g3.js"></script>


    <script type="text/javascript">
    if( window.goAdverticum3 ) {
    	window.goAdverticum3.onReady(function( goa3 ) {
			setTimeout( function() {
				$.each(goAdverticum3.getZones(), function (id,data) { 
					if (data.empty) { 
						data.node[0].parentNode.style.display = 'none';
					}
				});
			}, 3000); 
		});
    }
	</script>
</body>
</html>
<!-- 2010 fps web agency -->
