<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="hu">
<head>
    <title>Új epizódokkal jön a The Walking Dead - Marketing - Mediapiac.com</title>
    <meta name="description" content="Február 13-tól hazánkban is folytatódik a kultikus sorozat legújabb évada." />
    <meta name="keywords" content="Marketing **,Marketing,Mediapiac.com" />
    <meta name="author" content="fps web agency" />
    <meta name="robots" content="all" />
    <meta name="revisit-after" content="1 days" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta property="fb:admins" content="1232382417,1034568161, 634608094" />
    <meta property="og:title" content="Új epizódokkal jön a The Walking Dead - Marketing - Mediapiac.com" />
    <meta property="og:description" content="Február 13-tól hazánkban is folytatódik a kultikus sorozat legújabb évada." />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="beta.mediapiac.com" />
    <meta property="og:url" content="https://www.mediapiac.com/marketing/uj-epizodokkal-jon-a-The-Walking-Dead/22854" />
    <meta property="og:author" content="109237039114861" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:locale" content="hu_HU" />
    <meta property="og:image" content="https://www.mediapiac.com/frames/mediapiac.jpg" />
    <link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=all" title="Mediapiac.com összes cikke" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=fulltext" title="Mediapiac legfrissebb cikkei teljes tartalommal" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=fulltext2" title="Médiapiac utolsó 80 cikke teljes szöveggel" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=media" title="Média hírek" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=karrier" title="Karrier rovat hírei" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=marketing" title="Marketing hírek" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=fulltext3" title="Médiapiac utolsó 80 cikke teljes szöveggel és képpel" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=madartej" title="Madártej" />
<link rel="alternate" type="application/rss+xml" href="http://www.mediapiac.com/_feeder.php?id=podcast" title="Podcast-ok" />
        
    <base href="https://www.mediapiac.com/" />
    <link rel="stylesheet" href="https://www.mediapiac.com/caches/hu_HU/page/template/css/5.css/page_template_css_5.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.mediapiac.com/style/index.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.mediapiac.com/caches/hu_HU/style/layout_529.css" type="text/css" media="screen" />
    <!--[if lte IE 6]>
        <link rel="stylesheet" type="text/css" href="https://www.mediapiac.com/style/pngfix.css" />
    <![endif]-->
    <!--[if IE 8]>
        <link rel="stylesheet" type="text/css" href="https://www.mediapiac.com/style/ie_fixed.css" />
    <![endif]-->
    <link rel="shortcut icon" href="https://www.mediapiac.com/frames/favicon.ico" />

        
    

    <script type="text/javascript">
     window.___gcfg = {lang: 'hu'};
     (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
     })();
   </script>
    <meta name="google-site-verification" content="_EDLkYK2kAylTDK__L2T031FVR27KaqimHwhq-YedRI" />
    <!--[if IE]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-J9NN3D" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-J9NN3D');</script>
<!-- End Google Tag Manager -->

        <!-- Google Code for Allpages -->
        <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
        <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 975511594;
        var google_conversion_label = "1rKTCPbO6QcQqsCU0QM";
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/975511594/?value=0&amp;label=1rKTCPbO6QcQqsCU0QM&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>
    <!-- default topcode -->
<div id="header"><div style="margin: 25px auto 0 auto;max-width: 970px;" class="banner-zone"><!-- Goa3 beépítés: Felsõ nagy banner, minden oldal, 3075509 -->
<div id="zone3075509" class="goAdverticum"></div></div>        <div class="default-header">
            <section id="header-top">
                <div class="wrapper">
                    <h2><a href="https://www.mediapiac.com/" title="" id="logo"><img src="/frames/logo.svg" alt="" /></a></h2>                    <ul class="social-chanels">
                        <li class="facebook"><a href="https://www.facebook.com/MEDIAPIAC" target="_blank"><!--Facebook--></a></li>
                        <li class="google"><a href="https://plus.google.com/u/0/101429552477670760264" target="_blank"><!--Google--></a></li>
                        <li class="twitter"><a href="https://twitter.com/mediapiac_com" target="_blank"><!--Twitter--></a></li>
                        <li class="youtube"><a href="https://www.youtube.com/user/mediapiac" target="_blank"><!--Youtube--></a></li>
                        <li class="soundcloud"><a href="https://soundcloud.com/mediapiac" target="_blank"><!--SoundCloud--></a></li>
                        <li class="rss-feed"><a href="rss/"><!--Rss Feed--></a></li>
                    </ul>

                    <a href="javascript:showNav();" title="Menü" id="nav-icon">
                        <span class="hamburger"><!--Nav Icon--></span><span class="text">Menü</span>
                    </a>
                    <a href="javascript:showSearch();" title="Keresés" id="search-icon">
                        <!--Search Icon-->
                    </a>
                </div>
            </section>
            <nav>
                <div class="wrapper">
                    <ul id="navigation">
                        <li class="media-market"><a href="mediapiac/" title="Média">Médiapiac</a></li><li class="marketing"><a href="marketing/" title="Marketing">Marketing</a></li><li class="career"><a href="karrier/" title="Karrier">Karrier</a></li><li class="podcast"><a href="podcast/" title="Podcast">Podcast</a></li><li class="birdmilk"><a href="madartej/" title="Madártej">Madártej</a></li><li class="who-is-who"><a href="ki-kicsoda/" title="Ki Kicsoda">Ki Kicsoda</a></li><li class="conference"><a href="konferencia/" title="Konferenciák - mediapiac.com">Konferenciák</a></li>                    </ul>
                    <form id="general-search" name="general-search" action="kereses/">
                        <input type="search" name="search" placeholder="mire keressünk?"
                               value=""/>
                    </form>
                </div>
            </nav>
        </div>

<div id="breadcrumbs"><div class="breadcrumbs-wrapper"><a href="https://www.mediapiac.com/" title="Címlap">Címlap</a> <span class="breadcrumbs-separator">/</span> <a href="/marketing" title="Marketing">Marketing</a> <span class="breadcrumbs-separator">/</span> <span>Új epizódokkal jön a The Walking Dead</span></div></div></div>
<div id="main-wrapper">
<div id="main">                        <!-- HA nincs lead kép akkor nem a header részben jeleníti meg a title adatokat hanem itt -->
                            <div class="maindata-container without-leadpic">
                    <div class="author-container">
                        
                        <div class="author-datas-container">
                                                                                        <span class="tag time"><span>7</span> órája</span>
                                                                                </div>
                        <div class="clear"></div>
                    </div>
                    <h2>Új epizódokkal jön a The Walking Dead</h2>

                    <p>Február 13-tól hazánkban is folytatódik a kultikus sorozat legújabb évada.</p>
                </div>
                            
            <div class="articlebody-content">
                <p>A <strong>The Walking Dead </strong>hetedik évada drámai, szinte sokkoló képsorokkal indult. <em>Rick</em>et és csapatát <em>Negan </em>brutális kegyetlensége rádöbbentette, hogy az erőviszonyok végérvényesen megváltoztak. Bár később <em>Carl </em>és <em>Spencer </em>is megpróbált változtatni a kialakult helyzeten, mindkettőjük akciója csúfos véget ért. Negan megtörte Ricket és csapatát, rájuk kényszerítette az akaratát és az uralma alá hajtotta őket.</p>
<p>A The Walking Dead 7. évadának legújabb epizódja világpremierrel érkezik a <strong>FOX</strong>-ra: a zombisorozat 125 országban folytatódik február 13-án.</p>
<p>Akik lemaradtak az évad első feléről, a premier előtti napokban felzárkózhatnak: február 11-én és 12-én késő este négyrészes maratonokkal kerülnek adásba az első félévad epizódjai.</p>
<p>A The Walking Dead új részei február 13-tól hétfőnként 22 órakor láthatóak a FOX-on.</p>            </div>

            <div class="social-container">
                <span class='st_facebook_hcount social' displayText='Facebook'></span>
                <span class="st_fbrec_hcount social" displayText="Facebook Recommend"></span>
                <span class="st_twitter_hcount social" displayText="Tweet"></span>
                <span class="st_googleplus_hcount social" displayText="Google +"></span>
                <span class="st_linkedin_hcount social" displayText="LinkedIn"></span>
            </div>
                            <div class="tags-container">
                    <span class="tag label"><span>Címkék:</span></span>
                                            <a class="tags" href="cimke/media/">média</a>
                                                <a class="tags" href="cimke/sorozat/">sorozat</a>
                                                <a class="tags" href="cimke/the-walking-dead/">the walking dead</a>
                                                <a class="tags" href="cimke/fox/">fox</a>
                                        </div>
            
                        <div style="max-width: 728px;margin: 65px auto;" class="banner-zone"><!-- Goa3 beépítés: Cikk közi banner, 3075511 -->
<div id="zone3075511" class="goAdverticum"></div></div>            <div class="newsletter-box-container">
                <span class="newsletter-box-title">Iratkozzon fel hírlevelünkre, és értesüljön elsők közt a világ médiahíreiről!</span>
                <span class="newsletter-box-text">A legfrissebb médiahíreket juttatjuk el Önhöz.</span>
                <form class="newsletter-box-flex-container" name="newsletter-form" id="newsletter-form" method="POST" novalidate action="javascript:void(0);" onsubmit="xajax_subscribe(xajax.getFormValues('newsletter-form'));return false;">
                    <div class="newsletter-box-left-container">
                        <label for="">Email cím<span id="errormessage"></span></label>
                        <input type="email" name="email" />
                    </div>
                    <button type="submit">Feliratkozom</button>
                    <div class="clear"></div>
                </form>
                <a class="tag lock" href="adatvedelem/" target="_blank">Adatait bizalmasan kezeljük</a>
                <span class="newsletter-box-previous">Kedvcsinálónak <a href="/mediapiac_newsletter.html" title="Hírlevelünk előző száma" target="_blank">tekintse meg</a> mintánkat.</span>
            </div>
            </div>
<div id="aside"><section class="medium-articles"><header data-heading="Marketing" class="marketing"><!-- Rovat --></header><article>
                        <h4><a href="/marketing/uj-ugyfelek-a-Klikkmanianal/22853">Új ügyfelek a Klikkmániánál</a></h4>
                        <span class="tag time"><span>7</span> órája</span>
                        <p>A Profession és a VELUX is a Klikkmániát választotta a 2017-es keresőmarketing-kampányok kivitelezéséhez.</p>
                        
                    </article><article>
                        <h4><a href="/marketing/Ismet-Media-az-Energiapiacert-ujsagiroi-Dij/22852">Ismét „Média az Energiapiacért” Újságírói Díj</a></h4>
                        <span class="tag time"><span>15</span> órája</span>
                        <p>Idén is nevezhetik munkáikat a sajtó képviselői a MEKSZ pénzdíjas pályázatán. A díj célja elismerni a hazai újságírókat, akik a villamos energia és a földgázpiac helyzetéről objektíven tájékoztatták a közvéleményt.</p>
                        
                    </article></section><div style="margin: 0 auto 30px auto;max-width: 300px;" class="banner-zone"><!-- Goa3 beépítés: Jobb banner 1, 3075512 -->
<div id="zone3075512" class="goAdverticum"></div></div></div>
</div>
<div id="footer">    <section id="footer-top">
        <div class="wrapper">
            <div class="col col-left">
                <div id="management">
                    <span class="label">Menedzsment</span>
                    <br />
                    <ul>
                        <li>
                            <a href="ki-kicsoda/Szakacs-Laszlo/5/" title="Szakács László Alapító főszerkesztő">
                                <img src="/frames/szakacs_laszlo.png" /><span class="name"><span>Szakács</span> László</span><br />Igazgató-főszerkesztő
                            </a>
                        </li>
                    </ul>
                </div>
                <div id="impressum">
                    <a href="impresszum/" class="label">Impresszum</a>
                    <span class="title">GRABOWSKI DIGITAL KFT.</span>
                    <a class="address" href="https://www.google.hu/maps/place/Dayka+G%C3%A1bor+utca+3,+Budapest,+1118/@47.4727047,19.0185868,17z/data=!3m1!4b1!4m2!3m1!1s0x4741ddc5345c36fd:0x31a762e70241c0d4?hl=hu" title="Cím">1118 Budapest, Dayka Gábor utca 3.</a>
                    <a class="mail" href="mailto:info@mediapiac.com" title="Email cím">Email: info@mediapiac.com</a>
                    <a class="phone" href="tel:0036307270199" title="Telefonszám">Telefon: +36 30 727-0199</a>
                    <ul>
                        <li><a href="mediaajanlat/">Médiaajánlat</a></li>
                        <li><a href="adatvedelem/">Adatvédelem</a></li>
                        <li><a href="felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
                        <li><a href="laprendeles/">Laprendelés</a></li>
                        <li><a href="impresszum/">Impresszum</a></li>
                    </ul>
                </div>
            </div>
            <div class="col col-right">
                <div id="tags">
                    <a href="cimke/" class="label">Címkék</a>
                    <br />
                    <ul>
                        <li><a href="cimke/karacsony-laszlo">karácsony lászló</a></li><li><a href="cimke/szilva">szilva</a></li><li><a href="cimke/i-have-no-idea-hungary">i have no idea hungary</a></li><li><a href="cimke/unfield">unfield</a></li><li><a href="cimke/buda-marton">buda márton</a></li><li><a href="cimke/goodlike">goodlike</a></li><li><a href="cimke/a-szultana">a szultána</a></li><li><a href="cimke/az-50-millios-jatszma">az 50 milliós játszma</a></li><li><a href="cimke/ripost">ripost</a></li><li><a href="cimke/munkaugyek">munkaügyek</a></li><li><a href="cimke/toth-janos">tóth jános</a></li><li><a href="cimke/mucsi-zoltan">mucsi zoltán</a></li><li><a href="cimke/csere">csere</a></li><li><a href="cimke/jando-zoltan">jandó zoltán</a></li><li><a href="cimke/olah-csilla">oláh csilla</a></li>                    </ul>
                </div>
            </div>
        </div>
    </section>
    <section id="footer-social">
        <ul class="social-chanels">
            <li class="facebook"><a href="https://www.facebook.com/MEDIAPIAC" target="_blank"><!--Facebook--></a></li>
            <li class="google"><a href="https://plus.google.com/u/0/101429552477670760264" target="_blank"><!--Google--></a></li>
            <li class="twitter"><a href="https://twitter.com/mediapiac_com" target="_blank"><!--Twitter--></a></li>
            <li class="youtube"><a href="https://www.youtube.com/user/mediapiac" target="_blank"><!--Youtube--></a></li>
            <li class="soundcloud"><a href="https://soundcloud.com/mediapiac" target="_blank"><!--SoundCloud--></a></li>
            <li class="rss-feed"><a href="rss/"><!--Rss Feed--></a></li>
        </ul>
    </section>
    <section id="footer-bottom">
        <div class="wrapper">
            <nav>
                <ul>
                    <li><a href="mediapiac/" title="Médiapiac">Médiapiac</a></li><li><a href="marketing/" title="Marketing">Marketing</a></li><li><a href="karrier/" title="Karrier">Karrier</a></li><li><a href="podcast/" title="Podcast">Podcast</a></li><li><a href="madartej/" title="Madártej">Madártej</a></li><li><a href="ki-kicsoda/" title="Ki Kicsoda">Ki Kicsoda</a></li><li><a href="konferencia/" title="Konferenciák - mediapiac.com">Konferenciák</a></li>                </ul>
            </nav>
            <ul id="extra-links">
                <li><a id="dunder" href="http://dunder.hu/" title="Dunder" target="_blank">Online stratégiai tanácsadó<img src="/frames/dunder.png" ></a></li>
                <li><a id="fps" href="http://www.fps.hu/jogi-nyilatkozat/" title="fps webügynökség" target="_blank">Reszponzív webdesign és fejlesztés<img src="/frames/fps.png" ></a></li>
                <li><a id="mediapiac" href="http://ujsagos-stand.hu/ujsagok/Mediapiac" title="Médiapiac.com szaklap" target="_blank">Médiapiac.com szaklap digitális változat<img src="/frames/mediapiac.png" ></a></li>
            </ul>
        </div>
    </section>
</div><div style="" ><!-- Goa3 beépítés: Peeloff, 3075514 -->
<div id="zone3075514" class="goAdverticum"></div></div><div style="" ><!-- Goa3 beépítés: Sticky, 3075515 -->
<div id="zone3075515" class="goAdverticum"></div></div>


	

    
            <script type="text/javascript" src="https://www.mediapiac.com/libs/jquery-1.11.1.min.js"></script>
        <script type="text/javascript" src="https://www.mediapiac.com/libs/xajax_js/xajax_core.js" charset="UTF-8"></script>
    <script type="text/javascript" src="https://www.mediapiac.com/libs/base.js"></script>
    <script type="text/javascript" src="https://www.mediapiac.com/libs/custom.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
stLight.options({
            publisher: "b752a87b-ef45-4df5-bc1a-931c741ccad3",
            lang: "hu",
            fbLang:"hu_HU",
            doNotHash: false,
            doNotCopy: false,
            hashAddressBar: false
        });;

/* ]]> */
</script>
<script type="text/javascript" src="https://www.mediapiac.com/blocks/articles_datasheet/script.js?t=1486699998"></script><script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript" src="https://www.mediapiac.com/blocks/article_datasheet_header/script.js?t=1486699998"></script><script async type="text/javascript" src="https://www.mediapiac.com/caches/hu_HU/cachedjs/5294a68dc8fda1b2fccbab3f6f6bc1d2fc30e87f124/cachedjs_5294a68dc8fda1b2fccbab3f6f6bc1d2fc30e87f124"></script><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-16192552-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<script type="text/javascript" charset="utf-8" src="https://ad.adverticum.net/g3.js"></script>


    <script type="text/javascript">
    if( window.goAdverticum3 ) {
    	window.goAdverticum3.onReady(function( goa3 ) {
			setTimeout( function() {
				$.each(goAdverticum3.getZones(), function (id,data) { 
					if (data.empty) { 
						data.node[0].parentNode.style.display = 'none';
					}
				});
			}, 3000); 
		});
    }
	</script>
</body>
</html>
<!-- 2010 fps web agency -->
